Login Kor Eng

COMMUNITY

자료실 목록

최신 스마프폰 호환성 리스트 업데이트 7/12
작성자
최고관리자
681
2016.07.12

본문

운영체제
- 안드로이드 (삼성, 엘지 제품) 4.4.2 이상 / iOS (애플제품) 8.4 이상
- 최적화: 안드로이드 6.0 이상 / iOS 9.3.1 이상

블루투스
- 4.0 이상

주의
 - LG 스마트폰은 안드로이드 버전 5.0~5.1.1 에서는 블루투스 연결이 불안정합니다.
 - LG V10, G4 사용자는 안드로이드 버전 6.0으로 업데이트(수동)를 하시면 사용가능하며
 - G3 는 6.0으로 업데이트가 되지 않음으로 안드로이드 버전을 꼭 확인하시기 바랍니다.

* 스마트폰에서 운영체제 확인하는 방법을 자료실에 올리겠습니다.

감사합니다.